En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêts et mesurer la fréquentation de nos services. En savoir plus... Fermer

Besoin d'aide - Page 13

Besoin d'aide - Page 13

Index du forum Informatique, Internet et jeux vidéo.

8|9|10|11|12|13|14|15|16|17|18|

Auteur Message
le 15 Novembre 2008 à 20:39
marieno2
marieno2
7120 messages
euh , je la désinstalle avant??

__________________________________
la fausse marieno...c'est moi...




le 15 Novembre 2008 à 20:39
Michael..83
Michael..83
1575 messages
Réponse à marieno2 qui a dit :
non , m en suis servie la semain derniere , pas de soucis , et là , plus rien

oui je vais la reinstaller alors

merci


Ben install la chez ta copine, pi install le soft (cd) tu sera fixé si elle est morte ou pas ta cam
le 15 Novembre 2008 à 20:40
Michael..83
Michael..83
1575 messages
Réponse à marieno2 qui a dit :
euh , je la désinstalle avant??


Euh sur ta bécane oui, y'a ptet un fichier qui a été remplacé par une autre installation annexe
le 15 Novembre 2008 à 20:41
marieno2
marieno2
7120 messages
Réponse à Michael..83 qui a dit :
Euh sur ta bécane oui, y'a ptet un fichier qui a été remplacé par une autre installation annexe


oki , je désintalle déjà

__________________________________
la fausse marieno...c'est moi...




le 15 Novembre 2008 à 20:50
ALEX75
ALEX75
>>

43 ans
5529 messages
Réponse à yume_no_niwa qui a dit :
je suis tranquille de ce côté là je n'ai plus de webcam


sa t'empeche pas de mater ouai , hein dis le spece de matteuse

__________________________________
DEVIL'S ENTREPRISES , COMMERCES EN TOUT GENRES

le 15 Novembre 2008 à 20:51
yume_no_niwa
yume_no_niwa
>> /

39 ans
55959 messages
Réponse à ALEX75 qui a dit :
sa t'empeche pas de mater ouai , hein dis le spece de matteuse


comment tu sais?

bref...

__________________________________
à jamais dans mon coeur tu demeures

le 15 Novembre 2008 à 20:55
ALEX75
ALEX75
>>

43 ans
5529 messages
Réponse à yume_no_niwa qui a dit :
comment tu sais?

bref...


suis bien reseigner

__________________________________
DEVIL'S ENTREPRISES , COMMERCES EN TOUT GENRES

le 15 Novembre 2008 à 21:08
A.LINO
A.LINO
2596 messages
Réponse à marieno2 qui a dit :
non , m en suis servie la semain derniere , pas de soucis , et là , plus rien

oui je vais la reinstaller alors

merci


regarde avant si le fil de la cam n'ai pas débranché de la tour , parfois c'est le truc con qui peut arriver

__________________________________
Lapinou

le 15 Novembre 2008 à 21:09
marieno2
marieno2
7120 messages
Réponse à A.LINO qui a dit :
regarde avant si le fil de la cam n'ai pas débranché de la tour , parfois c'est le truc con qui peut arriver


oui j'ai vérifier

__________________________________
la fausse marieno...c'est moi...




le 15 Novembre 2008 à 21:17
A.LINO
A.LINO
2596 messages
Réponse à marieno2 qui a dit :
oui j'ai vérifier


a tu essayer aussi de regarder dans les parametres audio video de msn ? outils >configuration audio/video > étape 3....ou alors : outils >parametres de la webcam pour voir si tu as quelques chose !!!

__________________________________
Lapinou

le 15 Novembre 2008 à 21:20
marieno2
marieno2
7120 messages
Réponse à A.LINO qui a dit :
a tu essayer aussi de regarder dans les parametres audio video de msn ? outils >configuration audio/video > étape 3....ou alors : outils >parametres de la webcam pour voir si tu as quelques chose !!!


sa me disait que rien ne détecte une cam , donc j ai tout désinstaller

je reinstallerais plus tard ou demain


merci de votre aide à tous

__________________________________
la fausse marieno...c'est moi...




le 17 Novembre 2008 à 09:10
fafa1977
fafa1977
1075 messages
Réponse à marieno2 qui a dit :
ma cam est branchée comme d'hab , je m'en suis servie y à pas longtemps ,

là , je voulais prendre une photo et sa marche pas , sa me dit

"aucune caméra compatible est détectée,connectez en une pour continuer"


help merci

merci Alino


pas compliquer,tu suprime le programme de ta cam,et tu la reinstalle avec ton driver fourni (cd d'instalation)
le 17 Novembre 2008 à 09:14
fafa1977
fafa1977
1075 messages
Réponse à marieno2 qui a dit :
sa me disait que rien ne détecte une cam , donc j ai tout désinstaller

je reinstallerais plus tard ou demain


merci de votre aide à tous


ci ton souci persiste je peux te filer un pti coup de pouce
le 17 Novembre 2008 à 09:17
marieno2
marieno2
7120 messages
Réponse à fafa1977 qui a dit :
ci ton souci persiste je peux te filer un pti coup de pouce


bin j'ai désinstaller la cam , puis mis le cd d'installation , bin sa marche pas

elle doit etre morte

__________________________________
la fausse marieno...c'est moi...




le 17 Novembre 2008 à 09:19
vroger
vroger
>> /

37 ans
10323 messages
Réponse à marieno2 qui a dit :
bin j'ai désinstaller la cam , puis mis le cd d'installation , bin sa marche pas

elle doit etre morte


euh tu as enlever le cache objectif???

__________________________________
L'union fait la force ; l'oignon fait la sauce
ZE zuis le plus zentil des proxiens
En mode Ornythorinque

le 17 Novembre 2008 à 09:29
marieno2
marieno2
7120 messages
Réponse à vroger qui a dit :
euh tu as enlever le cache objectif???


y en as pas

__________________________________
la fausse marieno...c'est moi...




le 17 Novembre 2008 à 09:38
fafa1977
fafa1977
1075 messages
Réponse à marieno2 qui a dit :
bin j'ai désinstaller la cam , puis mis le cd d'installation , bin sa marche pas

elle doit etre morte


non,il y a autre chose j'avais eu ce problême il y a quelques temps
le 17 Novembre 2008 à 09:39
marieno2
marieno2
7120 messages
Réponse à fafa1977 qui a dit :
non,il y a autre chose j'avais eu ce problême il y a quelques temps


bin , je viens de la reinstaller , sa marche mais sa me dit que il me faut , un correctif j y comprends rien

mais j ai pris une tof et sa à marcher donc .....

__________________________________
la fausse marieno...c'est moi...




le 17 Novembre 2008 à 09:46
fafa1977
fafa1977
1075 messages
Réponse à marieno2 qui a dit :
bin , je viens de la reinstaller , sa marche mais sa me dit que il me faut , un correctif j y comprends rien

mais j ai pris une tof et sa à marcher donc .....


ben voila,tu vois tout roule en ce qui concerne le correctif,c'est pas grand chose
le 17 Novembre 2008 à 09:48
marieno2
marieno2
7120 messages
Réponse à fafa1977 qui a dit :
ben voila,tu vois tout roule en ce qui concerne le correctif,c'est pas grand chose


ok merci

meme pris une tof en meme temps

__________________________________
la fausse marieno...c'est moi...





INSCRIPTION GRATUITE






Recevez nos bons plans partenaires