En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêts et mesurer la fréquentation de nos services. En savoir plus... Fermer

Besoin d'aide, problème de reseau - Page 4

Besoin d'aide, problème de reseau - Page 4

Index du forum Informatique, Internet et jeux vidéo.

1|2|3|4|5|6|

Auteur Message
le 29 Janvier 2008 à 15:39
laet34
laet34
10706 messages
Réponse à Bleuazur83... qui a dit :
Bon le pilote est installé ou pas ?

Va voir en faisant un clic droit sur poste de travail -- >propriété-- > matériel------ > gestionnaire de periph et regarde si il n'y a pas un periph inconnu


non installé pas de problème de ce coté là...
hier j'ai essayé de brancher mon cable wifi et non la clef ça a marché sans problème...je vais continuer comme ça et acheter un cable plus long

__________________________________

le 29 Janvier 2008 à 15:44
Bleuazur83...
Bleuazur83...
4533 messages
Réponse à laet34 qui a dit :
non installé pas de problème de ce coté là...
hier j'ai essayé de brancher mon cable wifi et non la clef ça a marché sans problème...je vais continuer comme ça et acheter un cable plus long


La prochaine fois tu me tel ca ira plus vite
le 29 Janvier 2008 à 15:45
L_ancien_du_9...
L_ancien_du_94
1040 messages
Réponse à laet34 qui a dit :
non installé pas de problème de ce coté là...
hier j'ai essayé de brancher mon cable wifi et non la clef ça a marché sans problème...je vais continuer comme ça et acheter un cable plus long


Un câble wifi, qu'es ce donc que cela

Par contre un câble réseau je connais

__________________________________
Nono

le 29 Janvier 2008 à 15:48
Bleuazur83...
Bleuazur83...
4533 messages
Réponse à L_ancien_du_94 qui a dit :
Un câble wifi, qu'es ce donc que cela

Par contre un câble réseau je connais


J'avais vu aussi, mais facile à comprendre que c'est une erreur de frappe donc cable ethernet
le 29 Janvier 2008 à 15:51
isatis
isatis
695 messages
tu as une carte wifi au moins ??

__________________________________
Nul ne peut atteindre l'aube sans passer par le chemin de la nuit

le 05 Février 2008 à 16:00
Magel
Magel
25 messages
D'après les infos que tu donnes, il n'y a l'air d'avoir aucune panne au niveau du poste équipé de la clé wi-fi. La preuve en est que tu reçois les réseaux voisins.

Le problème viendrait dont de l'emetteur soit la "box", ou le routeur que tu utiliserais.

Lance Internet Explorer depuis le poste qui a Internet qui fonctionne. Dans la barre d'adresse, tu tape "192.168.1.1". Une fois là, tu devrais pouvoir vérifier que le WLAN est bien activé. S'il est désactivé, ractive-le

Tiens nous au courant.
le 05 Février 2008 à 16:09
Bleuazur83...
Bleuazur83...
4533 messages
Réponse à Magel qui a dit :
D'après les infos que tu donnes, il n'y a l'air d'avoir aucune panne au niveau du poste équipé de la clé wi-fi. La preuve en est que tu reçois les réseaux voisins.

Le problème viendrait dont de l'emetteur soit la "box", ou le routeur que tu utiliserais.

Lance Internet Explorer depuis le poste qui a Internet qui fonctionne. Dans la barre d'adresse, tu tape "192.168.1.1". Une fois là, tu devrais pouvoir vérifier que le WLAN est bien activé. S'il est désactivé, ractive-le

Tiens nous au courant.


Elle a résolut son problème, mais elle a pas dit comment
le 05 Février 2008 à 16:31
Magel
Magel
25 messages
Ah... lol!
Tant mieux alors
le 05 Février 2008 à 18:40
laet34
laet34
10706 messages
merci j'ai résolu le soucis en rachetant une clubinternetbox ( je sais pas si ça se dit)

enfin en tout cas merci à tous d'avoir essayer de m'aider

__________________________________

le 05 Février 2008 à 18:44
Magel
Magel
25 messages
Ne remercie pas, un forum est un espace d'entraide
A bientôt dans un autre post.
le 05 Février 2008 à 18:47
laet34
laet34
10706 messages
Réponse à Magel qui a dit :
Ne remercie pas, un forum est un espace d'entraide
A bientôt dans un autre post.


ah ben quand même c'est la moindre des choses même si au début ils se sont moqués c'est moi qui ai trouvé

__________________________________

le 05 Février 2008 à 18:48
Bleuazur83...
Bleuazur83...
4533 messages
Réponse à laet34 qui a dit :
merci j'ai résolu le soucis en rachetant une clubinternetbox ( je sais pas si ça se dit)

enfin en tout cas merci à tous d'avoir essayer de m'aider


De rien, c'était juste pour faire connaissance avec ta sœur
le 05 Février 2008 à 18:50
Bleuazur83...
Bleuazur83...
4533 messages
Réponse à laet34 qui a dit :
ah ben quand même c'est la moindre des choses même si au début ils se sont moqués c'est moi qui ai trouvé


Au début j'y étais pas moqué de ton sujet sans titre, ca oui
le 05 Février 2008 à 18:51
laet34
laet34
10706 messages
Réponse à Bleuazur83... qui a dit :
De rien, c'était juste pour faire connaissance avec ta sœur


__________________________________

le 05 Février 2008 à 18:51
laet34
laet34
10706 messages
Réponse à Bleuazur83... qui a dit :
Au début j'y étais pas moqué de ton sujet sans titre, ca oui


ouais bon ça va ça arrive à tout le monde

__________________________________

le 05 Février 2008 à 18:53
Bleuazur83...
Bleuazur83...
4533 messages
Réponse à laet34 qui a dit :


le 06 Février 2008 à 15:21
moa
moa
29818 messages
Je ne peux pas me connecter à WLM , pas de connexion , code erreur :

Erreur 81000314, 81000377 or 81000378 : votre liste de contacts n'est pas disponible.
Si vous recevez un de ces messages, votre liste de contacts n'est pas disponible. Des problèmes techniques se posent au niveau du service Windows Live Messenger. Déconnectez-vous. Patientez quelques minutes, puis réessayez de vous connecter.


ça vous arrive ? , moi c'est bien la première fois , y a t'il une solution ?
Merci !

__________________________________
Appelez moi Elsa , tout simplement ..plus on pédale moins fort .. moins on avance plus vite ./

le 06 Février 2008 à 15:24
placebeau_480
placebeau_480
6292 messages
Réponse à moa qui a dit :
Je ne peux pas me connecter à WLM , pas de connexion , code erreur :

Erreur 81000314, 81000377 or 81000378 : votre liste de contacts n'est pas disponible.
Si vous recevez un de ces messages, votre liste de contacts n'est pas disponible. Des problèmes techniques se posent au niveau du service Windows Live Messenger. Déconnectez-vous. Patientez quelques minutes, puis réessayez de vous connecter.


ça vous arrive ? , moi c'est bien la première fois , y a t'il une solution ?
Merci !


Bonjour Moa,

Même problème aujourd'hui. Impossible de me connecter
Par contre pas de réponse à te donner si ce n'est d'attendre à mon avis. ça doit venir de chez eux !!!

__________________________________
Le Diablolutin vous salut bien
Merci à celles qui votent pour moi

le 06 Février 2008 à 15:28
moa
moa
29818 messages
Réponse à placebeau_480 qui a dit :
Bonjour Moa,

Même problème aujourd'hui. Impossible de me connecter
Par contre pas de réponse à te donner si ce n'est d'attendre à mon avis. ça doit venir de chez eux !!!


hello placebeau , je m'en doutais un peu mais je préférais m'en assurer , ça pouvait provenir de mon ordi !!
merci merci , donc patience patience !
merci d'avoir répondu , bon après midi !!

__________________________________
Appelez moi Elsa , tout simplement ..plus on pédale moins fort .. moins on avance plus vite ./

le 06 Février 2008 à 15:36
A.LINO
A.LINO
2596 messages
Réponse à moa qui a dit :
Je ne peux pas me connecter à WLM , pas de connexion , code erreur :

Erreur 81000314, 81000377 or 81000378 : votre liste de contacts n'est pas disponible.
Si vous recevez un de ces messages, votre liste de contacts n'est pas disponible. Des problèmes techniques se posent au niveau du service Windows Live Messenger. Déconnectez-vous. Patientez quelques minutes, puis réessayez de vous connecter.


ça vous arrive ? , moi c'est bien la première fois , y a t'il une solution ?
Merci !


Moa

cela peut venir de leur serveur ou alors essaye de retaper ton adresse et ton mot de passe , parfois ca marche

__________________________________
Lapinou


INSCRIPTION GRATUITE






Recevez nos bons plans partenaires