En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d'intérêts et mesurer la fréquentation de nos services. En savoir plus... Fermer

Internet explorer version 7 - Page 6

Internet explorer version 7 - Page 6

Index du forum Informatique, Internet et jeux vidéo.

1|2|3|4|5|6|7|8|

Auteur Message
le 10 Juin 2007 à 13:07
U-L-Y-S-S-E
U-L-Y-S-S-E
3673 messages
Réponse à U-L-Y-S-S-E qui a dit :
Si quelqu'un pouvait m'aider je lui en serai reconnaissant!!!

Voici mon problème:

Depuis quelques temps, lorsque j'ouvre une nouvelle fenetre sur IE7
celle ci s'ouvre mais en tout petit format et par conséquent je suis dans l'obligation de sans cesse devoir l'agrandir...c'est chiant à force et j'ai du mal regarder mais je n'arrive pas a reconfigurer mon navigateur...En espérant que vous aillez cerné le problème...

Je vous remercie de l'aide que vous voudrez bien m'apporter!!!


Un petit Up pour moi!!!


Ca me casse les noisettes et je n'ai toujours pas la solution!!!

__________________________________
Je ne suis que perfectible!

le 10 Juin 2007 à 13:21
canaille.59
canaille.59
372 messages
Réponse à U-L-Y-S-S-E qui a dit :
Un petit Up pour moi!!!


Ca me casse les noisettes et je n'ai toujours pas la solution!!!


heu écoute regarde peut etre dans outils - options internet -onglet avancés et va voir si la case "rétablir le zoom a 100 % pour les nouvelles fenetres et les nouveaux onglets" est activés c peut etre cela mais pas sur

__________________________________


Le SiLeNcE eSt La MeIlLeUr FaCoN dE rEpOnDrE aUx GeNs QuI sOnT cOnS

le 10 Juin 2007 à 13:38
U-L-Y-S-S-E
U-L-Y-S-S-E
3673 messages
Réponse à canaille.59 qui a dit :
heu écoute regarde peut etre dans outils - options internet -onglet avancés et va voir si la case "rétablir le zoom a 100 % pour les nouvelles fenetres et les nouveaux onglets" est activés c peut etre cela mais pas sur


Merci, c'est gentil, et après vérification il est déjà a 100%

__________________________________
Je ne suis que perfectible!

le 10 Juin 2007 à 13:40
canaille.59
canaille.59
372 messages
oups zut alors bon si je trouve je te dis koi alors

__________________________________


Le SiLeNcE eSt La MeIlLeUr FaCoN dE rEpOnDrE aUx GeNs QuI sOnT cOnS

le 10 Juin 2007 à 13:45
canaille.59
canaille.59
372 messages
pourkoi tu n'essaye pas de réinstaller internet explorer 7 ?

__________________________________


Le SiLeNcE eSt La MeIlLeUr FaCoN dE rEpOnDrE aUx GeNs QuI sOnT cOnS

le 10 Juin 2007 à 13:48
U-L-Y-S-S-E
U-L-Y-S-S-E
3673 messages
Réponse à canaille.59 qui a dit :
pourkoi tu n'essaye pas de réinstaller internet explorer 7 ?


Parce que j'ai plus de 30 Go de programmes ou logiciels sur mon ordinateur...Que pour l'instant je ne peux pas et qu'il faudra bien que je trouve ou que l'on me dise quoi et comment faire si ca devait se reproduire

Je suis allé sur le site de Microsoft et n'ai pas ou ai mal vu la réponse que j'attendais!!!

__________________________________
Je ne suis que perfectible!

le 10 Juin 2007 à 14:22
canaille.59
canaille.59
372 messages
Réponse à U-L-Y-S-S-E qui a dit :
Parce que j'ai plus de 30 Go de programmes ou logiciels sur mon ordinateur...Que pour l'instant je ne peux pas et qu'il faudra bien que je trouve ou que l'on me dise quoi et comment faire si ca devait se reproduire

Je suis allé sur le site de Microsoft et n'ai pas ou ai mal vu la réponse que j'attendais!!!


re moi bon g trouver un site avec un forum d'une personne ka le meme prob ke toi je fais un copier coller de c kel a fait pour ne plus avoir le prob


Lorsque je lance Internet, la fenetre qui s'ouvre est reduite.
J'ai fait la manip suivante:
HKEY_CURRENT_USER/Software/Microsoft/Internet Explorer/Main
Cliquer avec la touche droite de la souris sur la valeur binaire " Window_Placement " et supprimez la
Puis j'ai redimensioné la fenetre avec le coin droit et j'ai fait fichier et quitter.


bon tu essayes si ça marche tant mieux si ça marche pas ben dsl pour toi

__________________________________


Le SiLeNcE eSt La MeIlLeUr FaCoN dE rEpOnDrE aUx GeNs QuI sOnT cOnS

le 10 Juin 2007 à 14:44
U-L-Y-S-S-E
U-L-Y-S-S-E
3673 messages
Réponse à canaille.59 qui a dit :
re moi bon g trouver un site avec un forum d'une personne ka le meme prob ke toi je fais un copier coller de c kel a fait pour ne plus avoir le prob


Lorsque je lance Internet, la fenetre qui s'ouvre est reduite.
J'ai fait la manip suivante:
HKEY_CURRENT_USER/Software/Microsoft/Internet Explorer/Main
Cliquer avec la touche droite de la souris sur la valeur binaire " Window_Placement " et supprimez la
Puis j'ai redimensioné la fenetre avec le coin droit et j'ai fait fichier et quitter.


bon tu essayes si ça marche tant mieux si ça marche pas ben dsl pour toi


Merci canaille.59

Mais j'y comprends rien!!!

Je garde tout de meme la réponse...Qui sait, je demanderai à Janjac si il connait ce truc étrange qu'est "HKEY_CURRENT_USER/Software/Microsoft/Int ernet Explorer/Main "

__________________________________
Je ne suis que perfectible!

le 10 Juin 2007 à 15:02
Thugg
Thugg
1174 messages
Réponse à U-L-Y-S-S-E qui a dit :
Merci canaille.59

Mais j'y comprends rien!!!

Je garde tout de meme la réponse...Qui sait, je demanderai à Janjac si il connait ce truc étrange qu'est "HKEY_CURRENT_USER/Software/Microsoft/Int ernet Explorer/Main "



C'est dans la base de registre...

Tu vas dans la clé HKEY_CURRENT_USER... etc... et tu supprime la valeur Windows_placement.

That's all folks

__________________________________
... ¡¡ puɐlıxoɹd ǝʎq ǝʎq ˙˙˙ɹǝʌo ǝɯɐƃ

le 10 Juin 2007 à 15:38
U-L-Y-S-S-E
U-L-Y-S-S-E
3673 messages
Réponse à Thugg qui a dit :

C'est dans la base de registre...

Tu vas dans la clé HKEY_CURRENT_USER... etc... et tu supprime la valeur Windows_placement.

That's all folks


"That's all folks " ...........!!!!

__________________________________
Je ne suis que perfectible!

le 10 Juin 2007 à 15:45
canaille.59
canaille.59
372 messages
Réponse à U-L-Y-S-S-E qui a dit :
"That's all folks " ...........!!!!


lol ben écoute moi je te donne des solutions bon maintenant j'espère ke ton prob est résolu

__________________________________


Le SiLeNcE eSt La MeIlLeUr FaCoN dE rEpOnDrE aUx GeNs QuI sOnT cOnS

le 10 Juin 2007 à 16:22
U-L-Y-S-S-E
U-L-Y-S-S-E
3673 messages
Réponse à canaille.59 qui a dit :
lol ben écoute moi je te donne des solutions bon maintenant j'espère ke ton prob est résolu


J'ai fais tout ce qui est dit...Enfin je crois, j'ai vu et lu les réponses du dit forum et WALOUUUUU

Merci...Je vais resté avec pour l'instant et je reformaterai tout quand j'aurai du temps ....Mais bon!!!!

__________________________________
Je ne suis que perfectible!

le 12 Juin 2007 à 11:38
ang_aile
ang_aile
495 messages
Réponse à U-L-Y-S-S-E qui a dit :
J'ai fais tout ce qui est dit...Enfin je crois, j'ai vu et lu les réponses du dit forum et WALOUUUUU

Merci...Je vais resté avec pour l'instant et je reformaterai tout quand j'aurai du temps ....Mais bon!!!!


Reformater pour un problème d’ouverture de fenêtre d’IE ca me semble bien radicale.
J’ai une solution un peu plus simple :
-Tu ouvres une fenêtre d’IE
-Tu place ta souris en bas à droite(ou il y 6 petits points en triangle) de la fenêtre et tu l’étire jusqu'à ce qu’elle soit en pleine écran
-en suite tu refermes toutes le fenêtre d’ IE ………..et le tour est joué

Si je peux me permettre passe à firefox
le 12 Juin 2007 à 12:29
kirimandarine
kirimandarine
1592 messages
c'est un problempe reccurent d'IE7 qui arrive souvent. avec ses "securites" plus ou moins bien gerees, il plante la base de reigistre et/ou le profile de l'utilisateur. et ca, encore plus facilement sous vista.

dans certains cas, il laisse ses options de configuration en lecture seule. donc walou pour les modifier. et comme ca devient le parametre par defaut... il se relecturseulise a chaque demarrage

solutions possibles.

recreer le profile de l'utilisateur en partant du profile vierge de windows
recreer un nouvel utilisateur
reinstaller IE7
passer sous firefox mais ca ca aurait du etre fait depuis longtemps.

m'enfin firefox... la seule demi journee ou j'ai teste IE7 il a fait se plantage ^^ et firefox l'a pris aussi ^^ c'est ballot hein.

question subsidiaire... t'as une imprimante HP ?

Message édité 1 fois
(En dernier par kirimandarine le 12 Juin 2007 à 12:30)

__________________________________
Meme si c'est pas bien, je fais ce que je veux avec mes cheveux...

pitit boudin

le 12 Juin 2007 à 13:49
U-L-Y-S-S-E
U-L-Y-S-S-E
3673 messages
Réponse à kirimandarine qui a dit :
c'est un problempe reccurent d'IE7 qui arrive souvent. avec ses "securites" plus ou moins bien gerees, il plante la base de reigistre et/ou le profile de l'utilisateur. et ca, encore plus facilement sous vista.

dans certains cas, il laisse ses options de configuration en lecture seule. donc walou pour les modifier. et comme ca devient le parametre par defaut... il se relecturseulise a chaque demarrage

solutions possibles.

recreer le profile de l'utilisateur en partant du profile vierge de windows
recreer un nouvel utilisateur
reinstaller IE7
passer sous firefox mais ca ca aurait du etre fait depuis longtemps.

m'enfin firefox... la seule demi journee ou j'ai teste IE7 il a fait se plantage ^^ et firefox l'a pris aussi ^^ c'est ballot hein.

question subsidiaire... t'as une imprimante HP ?


OUI, j'aurai du prendre du CANON n'est ce pas!!!


PS: Merci pour vos réponses à tous!!!Et si je ne prends pas Firefox, bien que je l'ai a plusieurs fois utilisé c'est pour des questions pratiques

__________________________________
Je ne suis que perfectible!

le 12 Juin 2007 à 13:57
hdebourges44a...
hdebourges44ans
5669 messages
Réponse à U-L-Y-S-S-E qui a dit :
OUI, j'aurai du prendre du CANON n'est ce pas!!!


PS: Merci pour vos réponses à tous!!!Et si je ne prends pas Firefox, bien que je l'ai a plusieurs fois utilisé c'est pour des questions pratiques


Tu as bien raison de ne pas utiliser Firefox!
Il a de gros pb de sécurité en accès https avec le marque page et le cache qui ne semble pas être correctement raz à chaque refresh.
(Reste la dernière version que je n'ai pas encore testé tout de même.)
Surtout pour des sites en 128 (dont le mien au taf !)
IE marche pas trop mal, et est à mon sens plus lent mais beaucoup plus fiable que mozilla car en open source, on peut facilement le gnaquer...surtout en wifi !

__________________________________
le de Servanne

le 14 Août 2007 à 10:15
U.L.Y.S.S.E.
U.L.Y.S.S.E.
2473 messages
Réponse à hdebourges44ans qui a dit :
Tu as bien raison de ne pas utiliser Firefox!
Il a de gros pb de sécurité en accès https avec le marque page et le cache qui ne semble pas être correctement raz à chaque refresh.
(Reste la dernière version que je n'ai pas encore testé tout de même.)
Surtout pour des sites en 128 (dont le mien au taf !)
IE marche pas trop mal, et est à mon sens plus lent mais beaucoup plus fiable que mozilla car en open source, on peut facilement le gnaquer...surtout en wifi !


Bien je reprends ce post OUI HdB toutefois j'utilise la messagerie de Mozilla (Thunderbird)!!

Bien le premier problème a été résolu, formatage du disque dur et pour info pas besoin de passer par là il suffit de réinitialiser sa barre de navigation IE7 "option internet" "avancé" et réinitialiser...Et je n'ai plus de problèmes!!

Autre soucis, en reéinitialisant les paramètres je n'ai plus mon dictionnaire et je suis malheureux et Wipikedia me manque aussi, j'ai beau chercher et voir dans ajouter, je ne sais comment faire ils n'apparaissent pas!!

Le savez vous et si oui merci d'avance

__________________________________
Et dire que l'on m'a fait à votre image!!!

le 14 Août 2007 à 10:44
U.L.Y.S.S.E.
U.L.Y.S.S.E.
2473 messages
Réponse à U.L.Y.S.S.E. qui a dit :
Bien je reprends ce post OUI HdB toutefois j'utilise la messagerie de Mozilla (Thunderbird)!!

Bien le premier problème a été résolu, formatage du disque dur et pour info pas besoin de passer par là il suffit de réinitialiser sa barre de navigation IE7 "option internet" "avancé" et réinitialiser...Et je n'ai plus de problèmes!!

Autre soucis, en reéinitialisant les paramètres je n'ai plus mon dictionnaire et je suis malheureux et Wipikedia me manque aussi, j'ai beau chercher et voir dans ajouter, je ne sais comment faire ils n'apparaissent pas!!

Le savez vous et si oui merci d'avance


Bien ben quand on veut on peut, il me suffisait d'aller dans gèrer mes modules complémentaires!!

Message édité 1 fois
(En dernier par U.L.Y.S.S.E. le 14 Août 2007 à 10:47)

__________________________________
Et dire que l'on m'a fait à votre image!!!

le 14 Août 2007 à 10:47
DPegase
DPegase
11134 messages
Réponse à U.L.Y.S.S.E. qui a dit :
Bien ben quand on veut on peut, il me suffisait d'aller dans gèrer mes modules complémentaires!!


IE 7 c'est pas pour les débutants vu qu'ils cachent leurs menus

__________________________________
MODO PROXI ... et fier de l'être.

le 14 Août 2007 à 10:48
U.L.Y.S.S.E.
U.L.Y.S.S.E.
2473 messages
Réponse à DPegase qui a dit :
IE 7 c'est pas pour les débutants vu qu'ils cachent leurs menus


OUI c'est d'ailleurs pour ça que tu n'as pas su répondre ou pas voulu répondre

__________________________________
Et dire que l'on m'a fait à votre image!!!


INSCRIPTION GRATUITE






Recevez nos bons plans partenaires